Add dependency generation for .api files
[panamaz] / src / notzed.nativez / bin /
drwxr-xr-x   ..
-rwxr-xr-x 3481 export-api
-rwxr-xr-x 9617 export-defines
-rwxr-xr-x 9807 generate-api